Re: [MacPorts] #37128: gnome-vfs 2.24.4: configure: error: Your intltool is too old. You need intltool 0.35.0 or later.

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Re: [MacPorts] #37128: gnome-vfs 2.24.4: configure: error: Your intltool is too old. You need intltool 0.35.0 or later.

MacPorts
#37128: gnome-vfs 2.24.4: configure: error: Your intltool is too old.  You need
intltool 0.35.0 or later.
------------------------+--------------------------------
  Reporter:  lpsinger   |      Owner:  macports-tickets@…
      Type:  defect     |     Status:  new
  Priority:  Normal     |  Milestone:
 Component:  ports      |    Version:  2.1.2
Resolution:             |   Keywords:
      Port:  gnome-vfs  |
------------------------+--------------------------------
Changes (by ryandesign):

 * cc: rmstonecipher@… (removed)


--
Ticket URL: <https://trac.macports.org/ticket/37128#comment:5>
MacPorts <https://www.macports.org/>
Ports system for macOS