Re: #13095: gv-3.5.8 fails to build on Leopard

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Re: #13095: gv-3.5.8 fails to build on Leopard

Calendar and Contacts Server
#13095: gv-3.5.8 fails to build on Leopard
------------------------------------+---------------------------------------
  Reporter:  [hidden email]  |       Owner:  [hidden email]
      Type:  defect                 |      Status:  new                              
  Priority:  High                   |   Milestone:  Port Bugs                        
 Component:  ports                  |     Version:  1.5.2                            
Resolution:                         |    Keywords:                                  
------------------------------------+---------------------------------------
Comment (by [hidden email]):

 I can confirm the same error message appear on my computer under 10.5.1
 when attempting to install gv 3.5.8.

--
Ticket URL: <https://svn.macosforge.org/projects/macports/ticket/13095#comment:1>
MacPorts </projects/macports>
Ports system for Mac OS
_______________________________________________
macports-tickets mailing list
[hidden email]
http://lists.macosforge.org/mailman/listinfo/macports-tickets