Re: #13000: wine 0.9.47_0 won't compile with leopard

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Re: #13000: wine 0.9.47_0 won't compile with leopard

Calendar and Contacts Server
#13000: wine 0.9.47_0 won't compile with leopard
---------------------------------+------------------------------------------
  Reporter:  [hidden email]  |       Owner:  [hidden email]
      Type:  defect              |      Status:  closed                
  Priority:  Normal              |   Milestone:  Port Bugs              
 Component:  ports               |     Version:  1.5.2                  
Resolution:  fixed               |    Keywords:                        
---------------------------------+------------------------------------------
Changes (by [hidden email]):

  * status:  new => closed
  * resolution:  => fixed

Comment:

 wine is updated to 0.9.52, and I was able to build and install it with no
 problems on Leopard, so I hope this problem is fixed. If you still see the
 problem with 0.9.52, please reopen this ticket.

--
Ticket URL: <http://trac.macosforge.org/projects/macports/ticket/13000#comment:26>
MacPorts </projects/macports>
Ports system for Mac OS
_______________________________________________
macports-tickets mailing list
[hidden email]
http://lists.macosforge.org/mailman/listinfo/macports-tickets